Re: Indy 9.0.14 installation on BCB 6 Ent. UP 4

Giganews Newsgroups
Subject: Re: Indy 9.0.14 installation on BCB 6 Ent. UP 4
Posted by:  Remy Lebeau (TeamB) (gambit…@yahoo.com)
Date: Mon, 18 Aug 2003

"David S." <no@spam.please> wrote in message
news:8A06B3E56D7BE240no@spam.please...

>  I got following error trying to add dclindy60.bpl into BCB:

BCB6 comes with an older version of Indy which conflicts with the newer
version.  It sounds like you diod not completely remove that older version
first before then trying to install the newer one.  You must do so.

Gambit

---
Outgoing mail is certified Virus Free.
Checked by AVG anti-virus system http://www.grisoft.com).
Version: 6.0.510 / Virus Database: 307 - Release Date: 8/14/03

Replies

None

In response to

Indy 9.0.14 installation on BCB 6 Ent. UP 4 posted by David S. on Mon, 18 Aug 2003