error

Giganews Newsgroups
Subject: error
Posted by:  samiras…@earthlink.net
Date: Sun, 16 Nov 2003

I have indy v 9.0.11 installed on D6 ent and try to compile form which
contains only IdTCPServer and I got an error :

[Fatal Error] Required package 'rbRAP76' not found.

I try to look for this file and could not find elsewhere.
what did I do wrong with my installation?
I follow the instruction as shown on "manualinstall.txt"

Please help .
Thanks
samira

Replies