Re: entry point could not be( indy 9.014 with C++Build 6 )

Giganews Newsgroups
Subject: Re: entry point could not be( indy 9.014 with C++Build 6 )
Posted by:  Remy Lebeau (TeamB) (no.spam@no.spam.com)
Date: Thu, 26 Aug 2004

"fu_y" <ryan_…@126.com> wrote in message
news:E1D0E51123AAE240ryan_…@126.com...

> After install Indy 9.0.14, I build a project with TIdTelnet,
> After successly build, get the follow error:

You have old Indy 8 files on your machine.  You have to remove them first
before Indy 9 will work.  Please read Indy's Knowledge Base at
http://www.indyproject.org for instructions.

Gambit

Replies

In response to

entry point could not be( indy 9.014 with C++Build 6 ) posted by fu_y on Thu, 26 Aug 2004