Re: Install 10.1.5 to D7 - "indy" package?

Giganews Newsgroups
Subject: Re: Install 10.1.5 to D7 - "indy" package?
Posted by:  Remy Lebeau (TeamB) (no.spam@no.spam.com)
Date: Mon, 3 Jul 2006

"Brent Rose" <bre…@whatson.co.nz> wrote in message
news:3C01FF97A7FEE240bre…@whatson.co.nz...

> I have Indy 8.0.22 installed in D5 IDE - is this interfering
> with the D7 install??

Most likely, yes.  Especially since the IDE is complaining about a package
that has no version number in its name.

Gambit

Replies

In response to

Install 10.1.5 to D7 - "indy" package? posted by Brent Rose on Mon, 3 Jul 2006