Re: problem with instalation indy 10.0.52 and delphi4

Giganews Newsgroups
Subject: Re: problem with instalation indy 10.0.52 and delphi4
Posted by:  Jamie Dale (j.da…@turboz.net)
Date: Tue, 3 Oct 2006

10.0.52 is an old version. I also had numerous problems with it. You would
be better off downloading the live snapshot from the indyproject.com/org
website and NOT the version from the atozed.com website.

The version that atozed have should be sent to /dev/null in my opinion.

J
"delattre" <roland…@club-internet.fr> wrote in message
news:E17F2B613F07E340roland…@club-internet.fr...
> when i instal indysytem40.dpk there is an error message:file not found
> rtl.dpk
> thank you for your help

Replies

None

In response to

problem with instalation indy 10.0.52 and delphi4 posted by delattre on Sat, 9 Sep 2006