Re: just upgrade and seem to have a issue

Giganews Newsgroups
Subject: Re: just upgrade and seem to have a issue
Posted by:  Remy Lebeau \(Indy Team\) (no.spam@no.spam.com)
Date: Tue, 27 Feb 2007

"Huet Bartels" <h.barte…@habinternet.com> wrote in message
news:1171C2868E1CE340h.barte…@habinternet.com...

> I am currently using Delphi 6 fully patched with Indy 10.1.5.

Use 10.1.6 instead.

> When I try to use the following componet it gives me the following
> error when I try to complie my test application.

You likely have older .dcu files on your machine from an earlier
install.

Gambit

Replies

In response to

just upgrade and seem to have a issue posted by Huet Bartels on Tue, 27 Feb 2007