Re: Indy Protocol package install fails on Delphi 5 Enterprise version...

Giganews Newsgroups
Subject: Re: Indy Protocol package install fails on Delphi 5 Enterprise version...
Posted by:  Remy Lebeau \(TeamB\) (no.spam@no.spam.com)
Date: Thu, 1 May 2008

"Blaise" <mgatho…@pacbell.net> wrote in message
news:A6F9DA4CDB51E340mgatho…@pacbell.net...

> Is there any help to this error message yet?

Not yet.  I don't know about anyone else, but I do not have D5 available
anymore.  Indy 10.x.x installs fine for me in later versions.

Gambit

Replies

None

In response to

Indy Protocol package install fails on Delphi 5 Enterprise version... posted by Blaise on Mon, 28 Apr 2008