Re: Error when trying to upgrade

Giganews Newsgroups
Subject: Re: Error when trying to upgrade
Posted by:  Remy Lebeau (TeamB) (gambit47.no.spam@no.spam.yahoo.com)
Date: Fri, 20 Aug 2004

"Bill N" <bniels…@cpumanagement.com> wrote in message
news:EFA5521055A9E240bniels…@cpumanagement.com...

> I tried upgrading to 9.0.17 but I get the error message from
> Delphi 6.02 'The entry Point @idStackWindows@initialization$qqrv
> could not be located in dynamic link library Indy60.bpl' .

You have an old version of Indy, probably v8, still on your machine.  You
need to completely remove it first.

Gambit

Replies

None

In response to

Error when trying to upgrade posted by Bill N on Thu, 19 Aug 2004